Registrarse Gratis

¡Únase para Aprender y Compartir!

No enciende, electrobisturi valleylab SSE2-k

hace 3 días
Buenos dias amigos como estan? este equipo me esta presentando problemas debido a que no enciende, al destaparlo me percado que en la tarjeta de fusibles (adjuntada en la foto) se encuentra uno de ellos quemado, procedo a cambiarlo y de una lo volvio a quemar. repaso los puntos de soldaduras y las limpie. Mas sin embargo en esa tarjeta hay otros componentes lo cual no logro desifrar si sin fusibles tambien o resistencias porque no me da un valor como tal, lo unico que hice con ellos fue medir continuida en todos y uno de ellos no me da. Sera que son fusibles tambien??? como puede descartar??? Que mas puedo hacerle???.
¿Sabes la respuesta?Responder
hace 2 días
amigo has un seguimiento de corriente en todo el circuito antes de llegar al fusible que se te esta quemando y verifica que el fusible que cambiaste sea del mismo amperaje del que estaba antes revisa también los transformadores
hace 1 día
amigo debes buscar el corto buscate un circuito serie para que no te este quemando los fusibles, revisa el puente rectificador depronto este en corto, envia mas informacon y te doy ayuda.
hace 1 día
Hola buenas, con un polimetro tienes que poder comprobar si es una resistencia o no, también fíjese en la nomenclatura para saber si es fusible o resistencia.

Si el fusible se te quema continuamente--> tienes algo mal antes del fusible. Comprueba los condensadores de rectificación, si los sustituyes ponlos de un poco mas de capacidad ( no influye en absoluto en el funcionamiento, solo en los tiempos de encendido, que van a ser ínfimos igualmente) .


Consejo: Cambia la fuente de alimentación por otra que tenga los mismos valores y sera todo muy rápido ( tienen un precio bastante reducido)

UN saludo.
¿Sabes la respuesta?Responder